no progress indicator (since the last update)

Alloy Network Inventory is a comprehensive, budget-friendly, easy-to-deploy network inventory solution that provides you with accurate and up-to-date information from every computer on your network.
 

no progress indicator (since the last update)

Postby fredoq on Fri Sep 28, 2007 10:16 am

After I installed the last update (Ina32Update473) users do not see the progress indicator. I run the deployment wizard again, selected to show the progress indicator, but still; nothing. The audit does run however, I can see that the data has changed after ina32.exe has run.
fredoq
Junior
 
Posts: 2
Joined: Fri Sep 28, 2007 10:04 am

Re: no progress indicator (since the last update)

Postby pille on Wed Oct 24, 2007 1:28 pm

fredoq wrote:After I installed the last update (Ina32Update473) users do not see the progress indicator. I run the deployment wizard again, selected to show the progress indicator, but still; nothing. The audit does run however, I can see that the data has changed after ina32.exe has run.


I believe that in 4.7.3 when silent was chosen, the progress indicator wasn't possible to have shown. This was fixed in version 4.7.4 which is now available.
Last edited by pille on Fri Oct 26, 2007 9:20 am, edited 1 time in total.
Contact Technical Services directly:
support@alloy-software.com
http://support.alloy-software.com

Paul Ille
Alloy Software
Maximize your IT Universe
Follow us on Twitter: http://twitter.com/alloysoftware
Image
User avatar
pille
Alloy Software
 
Posts: 473
Joined: Thu Aug 11, 2005 3:11 pm
Location: New Jersey, USA

Postby fredoq on Fri Oct 26, 2007 6:14 am

yes, that's correct, it works! thanks.
fredoq
Junior
 
Posts: 2
Joined: Fri Sep 28, 2007 10:04 am


Return to Alloy Network Inventory 4

Who is online

Users browsing this forum: No registered users and 1 guest

cron