problem with Sefl Service Desk

Open discussion about the Alloy Navigator 5 Web Portals

problem with Sefl Service Desk

Postby enscred on Tue Apr 17, 2007 5:18 am

My web portal TECH running good but selfservicedesk web page make a error

[Configuration error. Please contact your system administrator. Details: "Impersonation account is invalid. Login failed for user 'web_admin'"]

i don't find where comme from a mistake, please help to find a good solution

Sorry for my bad english
User avatar
enscred
Junior
 
Posts: 4
Joined: Tue Apr 17, 2007 5:11 am

Postby enscred on Tue Apr 17, 2007 10:38 am

first problem resolve, but i have a second problem now, I can't login with user
User avatar
enscred
Junior
 
Posts: 4
Joined: Tue Apr 17, 2007 5:11 am

Postby pille on Wed Apr 18, 2007 11:48 am

You'll probably want to contact support directly with this. You haven't provided enough information for us to answer it quickly here in the forum and this isn't a true method for getting support.

For instance, not being able to login is very vague. To solve the issue someone would need to know how you have your self service portal configured and what errors if any you're getting when trying to login and what you see when logging in (windows popup login, etc)
Contact Technical Services directly:
support@alloy-software.com
http://support.alloy-software.com

Paul Ille
Alloy Software
Maximize your IT Universe
Follow us on Twitter: http://twitter.com/alloysoftware
Image
User avatar
pille
Alloy Software
 
Posts: 473
Joined: Thu Aug 11, 2005 3:11 pm
Location: New Jersey, USA


Return to Alloy Navigator 5 Web Portal Discussion

Who is online

Users browsing this forum: No registered users and 0 guests

cron