Citrix Xenserver incorrect info

Open discussion about the Alloy Navigator Express 6 application

Citrix Xenserver incorrect info

Postby sonoco1435 on Thu Oct 27, 2011 2:51 am

Hello

Citrix XenServer is incorrectly audited.

All versions (Xenserver 5.0 - 6.0)
CPU Speed displays 25.0 GHz instead of 2.50 GHz
Memory displays 729 MB instead of 32GB

XenServer 5.x
HDD displays 4.34 GB instead of 146GB

...
sonoco1435
Junior
 
Posts: 9
Joined: Thu Jan 07, 2010 6:03 am

Re: Citrix Xenserver incorrect info

Postby pille on Fri Oct 28, 2011 10:47 am

Could you please setup a network folder audit so you can access the analyzer and then run the following command line on it to get the audit and debug log?

ina32.exe /force /debug

Afterwards send us the .adt file and the machinename_debug.log file in the logs folder of the network share. Send to support@alloy-software or just attach here if that's easier.

We can check it out.
Contact Technical Services directly:
support@alloy-software.com
http://support.alloy-software.com

Paul Ille
Alloy Software
Maximize your IT Universe
Follow us on Twitter: http://twitter.com/alloysoftware
Image
User avatar
pille
Alloy Software
 
Posts: 473
Joined: Thu Aug 11, 2005 3:11 pm
Location: New Jersey, USA

Re: Citrix Xenserver incorrect info

Postby pille on Fri Nov 04, 2011 10:28 am

Hey, just following up. I know you're probably busy - I can relate :) but just wanted to follow up with you on this one. If you do find the time sending us that info would be great. I'd like to see if we could address it for you.
Contact Technical Services directly:
support@alloy-software.com
http://support.alloy-software.com

Paul Ille
Alloy Software
Maximize your IT Universe
Follow us on Twitter: http://twitter.com/alloysoftware
Image
User avatar
pille
Alloy Software
 
Posts: 473
Joined: Thu Aug 11, 2005 3:11 pm
Location: New Jersey, USA


Return to Alloy Navigator Express 6 Discussion

Who is online

Users browsing this forum: No registered users and 1 guest

cron