Font in PO Item

Open discussion about the Alloy Navigator 6 Web Portals

Font in PO Item

Postby VTBanker on Thu Jan 14, 2010 10:32 am

Just a little asthetic issue. I noticed that in a PO Item on the bottom under the "Receiving Actions", the Action and Software Product field labels seem to be using a different font.
User avatar
VTBanker
Senior
 
Posts: 43
Joined: Mon May 17, 2004 3:46 pm
Location: Morrisville, Vermont

Re: Font in PO Item

Postby pille on Thu Jan 14, 2010 5:57 pm

Vt, I couldn't find where you mean. Post a screenie?
Contact Technical Services directly:
support@alloy-software.com
http://support.alloy-software.com

Paul Ille
Alloy Software
Maximize your IT Universe
Follow us on Twitter: http://twitter.com/alloysoftware
Image
User avatar
pille
Alloy Software
 
Posts: 473
Joined: Thu Aug 11, 2005 3:11 pm
Location: New Jersey, USA

Re: Font in PO Item

Postby VTBanker on Thu Jan 14, 2010 6:32 pm

pille wrote:Vt, I couldn't find where you mean. Post a screenie?


Here you go, I highlighted the items.
You do not have the required permissions to view the files attached to this post.
User avatar
VTBanker
Senior
 
Posts: 43
Joined: Mon May 17, 2004 3:46 pm
Location: Morrisville, Vermont

Re: Font in PO Item

Postby pille on Fri Jan 15, 2010 9:01 pm

Perfect, thanks! Reported
Contact Technical Services directly:
support@alloy-software.com
http://support.alloy-software.com

Paul Ille
Alloy Software
Maximize your IT Universe
Follow us on Twitter: http://twitter.com/alloysoftware
Image
User avatar
pille
Alloy Software
 
Posts: 473
Joined: Thu Aug 11, 2005 3:11 pm
Location: New Jersey, USA


Return to Alloy Navigator 6 Web Portal Discussion

Who is online

Users browsing this forum: No registered users and 2 guests

cron