Page 1 of 1

I cannot run On Demand Audit

PostPosted: Wed Oct 12, 2005 10:17 am
by lsnarskis
I followed the instructions I did “You must configure the share that ina32.exe is deployed to as a null session share. Also, you must enable anonymous access to allow remote machines to access the share.â€